Regarding Hadoop Configuration



0
I have hadoop 2.2.0 cluster on ubuntu.
will we start with 1.x specifically?

1 Answer(s)


0

hi Kunal,

It's fine to have hadoop 2.x cluster. All programs that will be discussed will run on hadoop 2.x without issues.

Thanks